OSCam & CCcamoscam avec oozoon 4.1 sur dm800

florent25000
Membre API-Geek.com
Membre API-Geek.com
Messages : 6
Inscription : 13 mai 2013, 09:08

oscam avec oozoon 4.1 sur dm800

#1

Message par florent25000 » 13 mai 2015, 18:28

Bonjour,

J'ai un petit problème pour installer la rev d onik sur une image oozoon 4.1

J'arrive bien a installer une version oscam mais quand je veux modifier le bin en le renomment a l identique, oscam ne se lance plus.

Problème de librairie ?

Aidez moi merci



Avatar de l’utilisateur
agecanonixeg
Modérateur
Modérateur
Messages : 1664
Inscription : 12 juin 2013, 11:16
A remercié : 47 fois
A été remercié : 142 fois
Genre :
France

Re: oscam avec oozoon 4.1 sur dm800

#2

Message par agecanonixeg » 14 mai 2015, 15:14

bonjour
oui c'est possible, pour être sur il faut le lancer à la main en telnet et voir les messages d'erreur.
si c'est ça il faut aller lire cette enfilade : post13683.html#p13683
la solution ne devrait pas être loin sachant que celle donnée correspond aux versions de bibliothèque sur openple4.
amicalement

Répondre

Revenir à « OSCam & CCcam »