OSCam & CCcamProblème soudain avec oscar atlas -> dm800 carte 018

faly
Nouveau Membre
Nouveau Membre
Messages : 2
Inscription : 28 oct. 2014, 18:29

Problème soudain avec oscar atlas -> dm800 carte 018

#1

Message par faly » 28 oct. 2014, 19:03

Bonsoir,

c'est mon premier post car je vient de découvrir ce forum qui a énormément d'info.
En ce moment j'ai un problème de sharing avec une carte 018 dans l'atlas et un dm800 en client.
Cette config a marché enfant des mois puis un beau jour, ne marchait plus.
J'ai beau vérifier les fichiers de config mais je n'ai rien trouvé de bizarre...
Voici la lot que décrit le problème:

2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 0] CAID: 1811 ECM_PID: 15FE PROVID: 023311
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 1] CAID: 1811 ECM_PID: 15FF PROVID: 023315
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 2] CAID: 1811 ECM_PID: 1600 PROVID: 023317
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 3] CAID: 0500 ECM_PID: 19E6 PROVID: 030B00
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 4] CAID: 0500 ECM_PID: 19E7 PROVID: 032830
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 5] CAID: 0500 ECM_PID: 19E8 PROVID: 043300
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 6] CAID: 0500 ECM_PID: 19E9 PROVID: 043330
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 7] CAID: 0500 ECM_PID: 19EA PROVID: 032920
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 8] CAID: 0500 ECM_PID: 19EB PROVID: 032940
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 9] CAID: 0500 ECM_PID: 19EC PROVID: 032920
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 10] CAID: 1863 ECM_PID: 0A46 PROVID: 023342
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 11] CAID: 1863 ECM_PID: 0A47 PROVID: 023343
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 12] CAID: 0100 ECM_PID: 1600 PROVID: 003317
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 13] CAID: 0100 ECM_PID: 15FF PROVID: 003315
2014/10/28 19:01:57 2CE254B0 c dvbapi: [ADD PID 14] CAID: 0100 ECM_PID: 15FE PROVID: 003311
2014/10/28 19:01:57 2CE254B0 c dvbapi: new program number: 2462 (1811:2462 unknown)
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003315/2462/64:A33A): rejected group (5 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003311/2462/64:7F1D): rejected group (6 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c dvbapi: try pids again #1
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003317/2462/64:E201): rejected group (6 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003315/2462/64:A33A): rejected group (5 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003311/2462/64:7F1D): rejected group (6 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c dvbapi: try pids again #2
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003317/2462/64:E201): rejected group (6 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003315/2462/64:A33A): rejected group (5 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003311/2462/64:7F1D): rejected group (5 ms) (of 0 avail 0) (no matching reader)
2014/10/28 19:01:57 2CE254B0 c dvbapi: try pids again #3
2014/10/28 19:01:57 2CE254B0 c dvbapi: can't decode channel
2014/10/28 19:01:57 2CE254B0 c localuser (0100&003317/2462/64:E201): rejected group (5 ms) (of 0 avail 0) (no matching reader)

Merci pour celui ou ceux qui pourrait me donner un coup de main.

Faly.



Avatar de l’utilisateur
U-Nick
VIP
VIP
Messages : 76
Inscription : 23 juil. 2013, 16:39
A remercié : 3 fois
A été remercié : 32 fois

Re: Problème soudain avec oscar atlas -> dm800 carte 018

#2

Message par U-Nick » 29 oct. 2014, 10:10

Salut !

As-tu récemment changé de version d'oscam ? Cela pourrait expliquer tes soucis (mauvais paramètres dans tes fichiers de config ou paramètres obsolètes ou manquants avec les versions d'oscam récentes).
Mets la version d'oscam que tu utilises et va voir le wiki pour les paramètres nouveaux ou modifiés :

Code : Tout sélectionner

http://www.streamboard.tv/wiki/OSCam/fr
Ps : ton log ne suffit pas pour voir d'où vient le problème...

@+

Répondre

Revenir à « OSCam & CCcam »