Images Vu+Recherche des services (analyse automatique)

Avatar de l’utilisateur
Duga21
Membre API-Geek.com
Membre API-Geek.com
Messages : 38
Inscription : 10 févr. 2018, 10:31
A remercié : 12 fois
A été remercié : 1 fois
Genre :
Zodiac :
Âge : 39
Switzerland

Recherche des services (analyse automatique)

#1

Message par Duga21 » 12 août 2019, 21:26

Bonsoir à tous,

Voilà un nouveau problème qui se présente à moi...

Je souhaitais comme je le fais de temps à autre lancer une recherche des services et là surprise... Impossible : error starting scanning...

Une idée ?

Merci d'avance.



Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5169
Inscription : 03 avr. 2013, 19:32
A remercié : 366 fois
A été remercié : 1832 fois
Genre :
Zodiac :
Âge : 37
Contact :
Belgium

Re: Recherche des services (analyse automatique)

#2

Message par OniK » 13 août 2019, 22:53

yop

la comme ca diff de t'en dire plus ... t'as kel image ? version, config sat etc ...
鬼に金棒

Avatar de l’utilisateur
Duga21
Membre API-Geek.com
Membre API-Geek.com
Messages : 38
Inscription : 10 févr. 2018, 10:31
A remercié : 12 fois
A été remercié : 1 fois
Genre :
Zodiac :
Âge : 39
Switzerland

Re: Recherche des services (analyse automatique)

#3

Message par Duga21 » 14 août 2019, 17:24

Alors :

Vu+ Solo 4K, VTi 14.0.3, DiSeqC A/B/C/D : Hotbird 13, Astra 19.2, Eutelsat 5, rien sur le D. J'ai 2 paraboles. Une avec une LNB pour Hotbird et une LNB pour Astra. Une parabole avec une LNB pour Eutelsat, celle-ci n'est actuellement pas activée car je dois la repositionner.

Voilà pour les précisions

Avatar de l’utilisateur
Duga21
Membre API-Geek.com
Membre API-Geek.com
Messages : 38
Inscription : 10 févr. 2018, 10:31
A remercié : 12 fois
A été remercié : 1 fois
Genre :
Zodiac :
Âge : 39
Switzerland

Re: Recherche des services (analyse automatique)

#4

Message par Duga21 » 14 août 2019, 18:00

J'ai réimplanté le fichier satellites.xml que j'ai récupéré sur http://satellites-xml.org/ en choisissant uniquement Astra et Hotbird pour le moment et ça fonctionne à nouveau :think:

Je referai la manip avec Eutelsat en plus lorsque j'aurais repositionné ma seconde parabole.

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5169
Inscription : 03 avr. 2013, 19:32
A remercié : 366 fois
A été remercié : 1832 fois
Genre :
Zodiac :
Âge : 37
Contact :
Belgium

Re: Recherche des services (analyse automatique)

#5

Message par OniK » 15 août 2019, 16:34

yop

en effet ca peux arriver que le xml gadouille ... si ton soucis est la y faut juste que t'en refasse un avec tout tes sat et tu seras OK ...
鬼に金棒

Répondre

Revenir à « Images Vu+ »