Vu+Vu+ Solo2 test / review

tsuka
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 14 mai 2014, 23:58
A remercié : 2 fois
A été remercié : 0

Re: Vu+ Solo2 test / review

#31

Message par tsuka » 02 juin 2014, 01:12

slt,
samedi j'ai recu ma vu+ solo2, rapide, meme tres rapide par rapport a ma dm800hd... :icon-wink:
L'installation est super rapide et facile... cependant j'ai eu des probleme a l'install des img ... :shifty:
> 1er essai avec la derniere version black hole... pas de probleme sauf que je n'ai jamais reussi a parametrer les tuners, j'ai utilise le tuner B comme recommande puis toutes les possibilites de config mais rien a faire, seul un sat fonctionnait, soit un ou l'autre mais jamais les deux ??? sans doute un bug... ?? + quelques problemes de compatibilite de plugins et quelques crashs en prime, je ne suis pas parvenu a supprimer les plugins a problemes... impossible d'installer et utiliser TSpanel ....bof au suivant ! :roll:
> 2eme essai avec la derniere openpli , pas evident de trouver ses marques (plus simple sur DM800...) problemes de tuner... pas de cam ... tjrs impossible d'utiliser TSpanel qui refuse de s'installer ?? au suivant :roll:
> 3eme essai avec la derniere VTI... superbe, complet et ok aucun prob avec les tuners, pas de crash.... l'essayer c'est l'adopter :clap:
il m'a fallut une bonne partie de l'apres midi mais bon content du resultat :dance:

@+ michael



Avatar de l’utilisateur
gzusoner
Modérateur
Modérateur
Messages : 288
Inscription : 04 avr. 2013, 10:16
Localisation : Liège, Belgique
A remercié : 109 fois
A été remercié : 80 fois
Zodiac :

Re: Vu+ Solo2 test / review

#32

Message par gzusoner » 02 juin 2014, 12:31

Oubliez donc ces TS Panel! Faites des installs manuelles si il le faut...
Décodeurs:
Vu+ Solo2 @VTi 8 - Oscam 1.20 #10627 by OniK
Gigablue 800HDSE @OpenDROID - Oscam 1.20 #9514 by OniK

Ordis :
Macbook Pro Retina, Hackintosh imac 8,1

tsuka
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 14 mai 2014, 23:58
A remercié : 2 fois
A été remercié : 0

Re: Vu+ Solo2 test / review

#33

Message par tsuka » 02 juin 2014, 14:03

gzusoner a écrit :Oubliez donc ces TS Panel! Faites des installs manuelles si il le faut...
ok mais comment par ex installer cccam ds la derniere BH ou OPENpli ??? je n'ai pas trouve le "truc"
au passage... je viens d'essayer un scan satellites avec la VTI >>> plantage ecran vert, reboot :?: :?:
je trouve apres peu de temps que la box est superbe mais que les images le sont bcp moins et que la, les dreamboxes marquent des points... je n'ai jamais rencontre autant de prob avec ma dm800hd :roll:

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5010
Inscription : 03 avr. 2013, 19:32
A remercié : 361 fois
A été remercié : 1812 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: Vu+ Solo2 test / review

#34

Message par OniK » 02 juin 2014, 21:59

écran vert avec une vti franchement faut y aller ... c que t'install des truc ki faut pas pcq la perso j'en ai encore jamais u ...
tu prend bien tes images sur les site off ??
après pour installer tes trucs si c pas dispo ds les feed de l'image soit t'instal l'ipk soit tu balances les fichiers a la main avec dcc par exemple ...
鬼に金棒

tsuka
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 14 mai 2014, 23:58
A remercié : 2 fois
A été remercié : 0

Re: Vu+ Solo2 test / review

#35

Message par tsuka » 02 juin 2014, 23:11

OniK a écrit :écran vert avec une vti franchement faut y aller ... c que t'install des truc ki faut pas pcq la perso j'en ai encore jamais u ...
tu prend bien tes images sur les site off ??
après pour installer tes trucs si c pas dispo ds les feed de l'image soit t'instal l'ipk soit tu balances les fichiers a la main avec dcc par exemple ...
slt
merci pour ton interet... :D
Non non je ne prends jamais de risques et a mon stade les seules choses que j'ai installees et qui me suffisent sont cccam et quelques skins mais bien entendu toujours sur le site officiel... j'ai installe un autre skin (black hole blue sky) que celui propose par defaut
Apres quelques bricolages j'ai remarque apres l'ecran vert et le redemarrage, que c'etait le skin par defaut qui redemarrait ?
je redefinis a nouveau mon skin favori, et je tente a nouveau un scan sat... meme chose ecran vert et redemarrage avec skin par defaut...
Je laisse le kin par defaut et je fais un nouveau scan sat et la... plus de probleme le scan se poursuit tout a fait normalement ... :?:
apres le scan je redefini mon skin prefere et ca roule ... peut etre un bug avec ce skin (black hole blue skin...) :idea:
amicalement
@+ michael

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5010
Inscription : 03 avr. 2013, 19:32
A remercié : 361 fois
A été remercié : 1812 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: Vu+ Solo2 test / review

#36

Message par OniK » 02 juin 2014, 23:20

yep ici a 99% de chance le prob c ton skin ...
鬼に金棒

tsuka
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 14 mai 2014, 23:58
A remercié : 2 fois
A été remercié : 0

Re: Vu+ Solo2 test / review

#37

Message par tsuka » 02 juin 2014, 23:39

OniK a écrit :yep ici a 99% de chance le prob c ton skin ...
ben oui c'est une conclusion logique ... mais je n'ai pas le temps de lire le log affiche a l'ecran il y en a un plein ecran (peut etre y a t il un log qqpart ds le deco ?? ) mais toutefois a priori je ne vois pas le rapport entre le skin et le scan, bon je ne suis pas specialite mais il y a plus de 13 ans que j'ai des decos mais c'est bien la 1ere fois que cela m'arrive ... peut etre faire remonter le probleme chez VTI :?:
amicalement :dance:
@++
michael

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5010
Inscription : 03 avr. 2013, 19:32
A remercié : 361 fois
A été remercié : 1812 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: Vu+ Solo2 test / review

#38

Message par OniK » 02 juin 2014, 23:53

malheureusement les skins sont rarement bien fait
y suffit d'une erreur dedans pour la partie scan et ça suffit a tout faire plante quand tu lance un scan
si c un de leur skin oui tu peux tjs remonter le bug ... si c pas ds leur feed laisse tomber le prob étant pas sur leur image y feront rien
鬼に金棒

tsuka
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 14 mai 2014, 23:58
A remercié : 2 fois
A été remercié : 0

Re: Vu+ Solo2 test / review

#39

Message par tsuka » 03 juin 2014, 17:31

OniK a écrit :malheureusement les skins sont rarement bien fait
y suffit d'une erreur dedans pour la partie scan et ça suffit a tout faire plante quand tu lance un scan
si c un de leur skin oui tu peux tjs remonter le bug ... si c pas ds leur feed laisse tomber le prob étant pas sur leur image y feront rien
merci pour ton interet, super forum, reactif pour un superbe deco :clap:

raphael26
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 31 oct. 2014, 13:09
Localisation : en orbite
A remercié : 0
A été remercié : 2 fois
Zodiac :
Âge : 39

Re: Vu+ Solo2 test / review

#40

Message par raphael26 » 31 oct. 2014, 14:47

Au faite merci pour ce test complet et super bien réalisé , ça ma convaincu :D

Répondre

Revenir à « Vu+ »