Décodeursconfig dongle reseau et oscam pas en rs 232 mais ethernet

Avatar de l’utilisateur
maxtor68
Donateur
Donateur
Messages : 30
Inscription : 01 mai 2013, 01:54
Localisation : isere
A été remercié : 5 fois
Zodiac :
Âge : 51

config dongle reseau et oscam pas en rs 232 mais ethernet

#1

Message par maxtor68 » 11 janv. 2015, 18:00

bonjour je cherche de l aide pour configurer un dongle atlas e en radegast sur serveur ubuntu j ai ouvert les ports du routeur ( j ai déjà configurer atlas 200hd en radegast sur ce serveur sans problème pour les emu tnt ) donc coté routeur j ai pas de problème le dongle est présent dans le webif mais toujours image noir , il est sur 12.5W avec environs 930 chaines sur l afficheur
la version du dongle est B:A2.10 et S: D1.27 la version de l oscam est r9514 by Onik
voici la config
[reader]
label = atlas_e
protocol = radegast
device = 192.168.0.80,14141
reconnecttimeout = 100
caid = 0100,0500,1810,09C4,09CD,1702
ident = 0100:003311;0500:032830;0000:042400;09C4:000000;09 CD:000000;1702:000000;0000:001810
group = 10

merci de corriger ma config
a bientot


DM500 & DM 800HD & DM800 HD SE
Cristor E (dongle) & Atlas 100 hd & Atlas 200 hd s wifi
serveur Ubuntu 32 BITS & serveur Ubuntu 32 BITS pour test
programmateur:
duolabs - unlooper
divers JTAG

mrcoop
Membre API-Geek.com
Membre API-Geek.com
Messages : 5
Inscription : 20 oct. 2016, 22:19
A remercié : 2 fois

Re: config dongle reseau et oscam pas en rs 232 mais etherne

#2

Message par mrcoop » 05 déc. 2016, 12:00

bonjour

juste pour info atlas E ne marche pas avec le protocole radegast tu doit utiliser le protocole serial

Répondre

Revenir à « Décodeurs »