• Sujets actifs  Arrière Vers l'avant Stop Play

ParabolesAntenne motorisée

Répondre
Avatar du membre
jeanclaude
Donateur
Donateur
Messages : 64
Enregistré le : 31 mai 2013, 19:04
A remercié : 29 fois
A été remercié : 0

Antenne motorisée

#1

Message par jeanclaude » 16 août 2018, 09:10

B Bonjour,

Je n'arrive plus à mémoriser les sats , tant en DiSEqc 1.2 , que USALS / Goto X, tout fonctionnement auparavant
Atlas + techniRotor ( TechniSat ) :doh:

Merci par avance.




En ligne
Avatar du membre
OniK
Administrateur
Administrateur
Messages : 4886
Enregistré le : 03 avr. 2013, 19:32
A remercié : 356 fois
A été remercié : 1772 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: Antenne motorisée

#2

Message par OniK » 16 août 2018, 11:46

hello

si je pige bien ton prob le techniRotor est OK mais tu ne captes plus rien sur aucun sat ???
鬼に金棒

Avatar du membre
jeanclaude
Donateur
Donateur
Messages : 64
Enregistré le : 31 mai 2013, 19:04
A remercié : 29 fois
A été remercié : 0

Re: Antenne motorisée

#3

Message par jeanclaude » 16 août 2018, 14:16

Je me met sur un premier sat , c'est ok , je cherche un autre sat j'ai perdu le premier : problème de mémo!

En ligne
Avatar du membre
OniK
Administrateur
Administrateur
Messages : 4886
Enregistré le : 03 avr. 2013, 19:32
A remercié : 356 fois
A été remercié : 1772 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: Antenne motorisée

#4

Message par OniK » 18 août 2018, 09:15

hummm ok ok

les rotor c pas mon truc donc ...
mais a première vue c la config du rotor ki bug ... as tu la possibilité de le reseter ?
鬼に金棒

Avatar du membre
jeanclaude
Donateur
Donateur
Messages : 64
Enregistré le : 31 mai 2013, 19:04
A remercié : 29 fois
A été remercié : 0

Re: Antenne motorisée

#5

Message par jeanclaude » 23 août 2018, 09:00

Bonjour,
Excuse moi de la réponse tardive, ( panne d'internet!) j'ai fait un reset, mais toujours le même problème?


En ligne
Avatar du membre
OniK
Administrateur
Administrateur
Messages : 4886
Enregistré le : 03 avr. 2013, 19:32
A remercié : 356 fois
A été remercié : 1772 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: Antenne motorisée

#6

Message par OniK » 23 août 2018, 12:00

hummmmmm ...

okok donc tjs premier sat ok puis le rotor est perdu ...

ya u de grosse mises a jour pour vti ces derniers jours check que tout est bien a jour voir si ca change qq chose ...
si tjs rien autre truc a tester refaire un flash propre de ton demo ou cas ou l'image serait plantée ( enigma2 des fois hein ... )
鬼に金棒


Répondre

Retourner vers « Paraboles »