Zone téléchargementOSCam Shadow By OniK

En ligne
Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 4978
Inscription : 03 avr. 2013, 19:32
A remercié : 359 fois
A été remercié : 1796 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: OSCam Shadow By OniK

#571

Message par OniK » 17 sept. 2013, 23:16

fireon a écrit :ils sont offline :x
oui la ca va pas aider ...
failban ? erreurs ds le log ?
t'as réinstallé une fois le bin au cas ou ?
alexrafa1 a écrit : les ign c'est pas une probleme sont de demande de chaines qui j'ai pas parce qui ma carte est pas full.
le mon probleme c'est qui les status dit qui tous mon user recoie 64 ecms nok e ma carte fait 394 nok. qui avais fait les autres nok de mon reader?
ok je pige mieux
en fait ds reader ya pas le détail complet des NOK
ds users par contre la j'ai mis le détail complet ( ce qui n'existe pas ds oscam off )
dans oscam off : NOK = NOK + IGN + TOUT


鬼に金棒

alexrafa1
Membre API-Geek.com
Membre API-Geek.com
Messages : 51
Inscription : 04 mai 2013, 16:55
A remercié : 19 fois
A été remercié : 1 fois

Re: OSCam Shadow By OniK

#572

Message par alexrafa1 » 17 sept. 2013, 23:37

OniK a écrit :ok je pige mieux
en fait ds reader ya pas le détail complet des NOK
ds users par contre la j'ai mis le détail complet ( ce qui n'existe pas ds oscam off )
dans oscam off : NOK = NOK + IGN + TOUT
quand je connecte a mon reader le user dvbapi seul me donne 100% ok,quand sont tous connecte me donne une porcentage variables de nok,mercie

Avatar de l’utilisateur
agem
Donateur
Donateur
Messages : 54
Inscription : 06 août 2013, 13:00
A remercié : 14 fois
A été remercié : 1 fois
Zodiac :
Âge : 48

Re: OSCam Shadow By OniK

#573

Message par agem » 18 sept. 2013, 18:29

Bonsoir a tous,
j'ai réglé mon problème de prioriser ma locale...
j'ai juste augmenté le lb_weight du reader....(rev 8917)

a+
VU+ SOLO 2 : oscam shadow 8923
Dreambox 800hd / GP3- Oscam shadow 8923
​BlackBox 500 / Gemini-4.70-oscam shadow 8923

Avatar de l’utilisateur
fireon
Donateur
Donateur
Messages : 17
Inscription : 06 mai 2013, 22:34
Localisation : Ds mon nid
A remercié : 21 fois
A été remercié : 0
Zodiac :
Âge : 38

Re: OSCam Shadow By OniK

#574

Message par fireon » 19 sept. 2013, 08:42

OniK a écrit :
fireon a écrit :ils sont offline :x
oui la ca va pas aider ...
failban ? erreurs ds le log ?
t'as réinstallé une fois le bin au cas ou ?
alexrafa1 a écrit : les ign c'est pas une probleme sont de demande de chaines qui j'ai pas parce qui ma carte est pas full.
le mon probleme c'est qui les status dit qui tous mon user recoie 64 ecms nok e ma carte fait 394 nok. qui avais fait les autres nok de mon reader?
ok je pige mieux
en fait ds reader ya pas le détail complet des NOK
ds users par contre la j'ai mis le détail complet ( ce qui n'existe pas ds oscam off )
dans oscam off : NOK = NOK + IGN + TOUT
Tout est rentré en ordre ; après avoir reflacher la dreambox.
Dreambox 800HD Clone.
Image openpli.
-“La philosophie n'est autre chose que l'effort de l'esprit pour se rendre compte de l'évidence.”----------------------------------------------------------------------------------------------------------------

En ligne
Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 4978
Inscription : 03 avr. 2013, 19:32
A remercié : 359 fois
A été remercié : 1796 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: OSCam Shadow By OniK

#575

Message par OniK » 19 sept. 2013, 12:38

un flash tt bo tt propre résout souvent pas mal de prob en effet ...
鬼に金棒

Avatar de l’utilisateur
Psykk
Membre API-Geek.com
Membre API-Geek.com
Messages : 28
Inscription : 01 sept. 2013, 14:56
A remercié : 5 fois
A été remercié : 1 fois

Re: OSCam Shadow By OniK

#576

Message par Psykk » 20 sept. 2013, 22:12

Bonsoir a tous,

J'essaye depuis 3 jours la rev d'oscam shadow sur linux et c'est vrai qu'elle est très agréable. Par contre j'ai juste un petit souci, des fois il me demande 20 fois d'affilée le mot de passe sur le WebIf. Par exemple le status se refraichit et demande de mot de passe 10 fois ou plus. Je me suis planté dans un paramètre?

Merci par avance pour vos réponses, et bon week-end à tous.
Matos Satellite: Sunray SR3 sous la Tv (autres au placard+divers cartes)

PC: NetBook 1Ghz et 1Go + 2 PC Portable HP 1GHz 2 cores 1Go(dédiés Oscam 24/7, sous Ubuntu 13.04)

FAI: Free 14 Mega

En ligne
Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 4978
Inscription : 03 avr. 2013, 19:32
A remercié : 359 fois
A été remercié : 1796 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: OSCam Shadow By OniK

#577

Message par OniK » 21 sept. 2013, 00:38

salut

ha bin ca c du jamais vu encore ...

t'as quoi comme explorer ?
鬼に金棒

Avatar de l’utilisateur
Psykk
Membre API-Geek.com
Membre API-Geek.com
Messages : 28
Inscription : 01 sept. 2013, 14:56
A remercié : 5 fois
A été remercié : 1 fois

Re: OSCam Shadow By OniK

#578

Message par Psykk » 21 sept. 2013, 07:28

Bonjour,

J'ai essayé chrome et Firefox mais j'ai oublié de préciser, ce n'est pas quand je regarde le WebIf depuis sur mon serveur même, c'est quand je l'essayer depuis un pc ou mon iphone (chrome) sur mon réseau local (pas encore essayé depuis l'extérieur).

Excepté cela c'est du très bon boulot, Merci Onik!
Matos Satellite: Sunray SR3 sous la Tv (autres au placard+divers cartes)

PC: NetBook 1Ghz et 1Go + 2 PC Portable HP 1GHz 2 cores 1Go(dédiés Oscam 24/7, sous Ubuntu 13.04)

FAI: Free 14 Mega

manut13
Membre API-Geek.com
Membre API-Geek.com
Messages : 34
Inscription : 16 avr. 2013, 15:32
A remercié : 9 fois
A été remercié : 8 fois

Re: OSCam Shadow By OniK

#579

Message par manut13 » 21 sept. 2013, 12:34

pour l iphone faut le navigateur mercury :D

ou virer le mdp pour le webiff mais c'est pas trop conseille ...
server ubuntu
dm800hd oscam twin
dm500hd oscam twin
atlas 200hds
atlas e dongle

Avatar de l’utilisateur
bmw530d
Membre API-Geek.com
Membre API-Geek.com
Messages : 115
Inscription : 17 mai 2013, 18:54
A remercié : 36 fois
A été remercié : 7 fois

Re: OSCam Shadow By OniK

#580

Message par bmw530d » 21 sept. 2013, 18:30

salut , OniK suite à un petit problème de son intermittent au changement de chaine ( depuis la dernière mise à jour online de l'OpenPli 3.0) , je viens de passer mon vu duo sur BlackHole - 2.0.5 a priori plus de pb de son.
j'ai installé ta version d'oscam et de ton openwebif et ça roule nickel,

bonne soirée

Ps: quelqu'un aurait un lien pour dl de la dernière version hypercam 3.0. merci
vu solo2 openpli RC6.1/vuo uno openpli RC6.1 //oscam by Onik
On devrait jamais quitter Montauban

Répondre

Revenir à « Zone téléchargement »