• Sujets actifs  Arrière Vers l'avant Stop Play

Dépannage TV Satellitenot found sur oscam

Vous avez un problèmes c'est ici que ça se passe
Avatar de l’utilisateur
ScreenZ
VIP
VIP
Messages : 128
Inscription : 04 avr. 2013, 17:29
A remercié : 9 fois
A été remercié : 28 fois
Zodiac :
Âge : 34
France

Re: not found sur oscam

#81

Message par ScreenZ » 14 avr. 2013, 17:05

:twisted: quand j'ai copier ton oscam il la pas copier en entier la il c lancer et j'ai eu ca

Code : Tout sélectionner

BusyBox v1.01 (2011.08.17-20:40+0000) Built-in shell (ash)
Enter 'help' for a list of built-in commands.

root@dm500 ~ # oscam
WARNING: oscam.conf line 2 section [global] contains unknown setting 'disableuserfile               =0'
WARNING: oscam.conf line 3 section [global] contains unknown setting 'usrfileflag                   =1'
WARNING: oscam.conf line 4 section [global] contains unknown setting 'clientmaxidle                 =240'
WARNING: oscam.conf line 5 section [global] contains unknown setting 'unlockparental               =1'
WARNING: oscam.conf line 6 section [global] contains unknown setting 'nice                         =-1'
WARNING: oscam.conf line 7 section [global] contains unknown setting 'maxlogsize                   =1024'
WARNING: oscam.conf line 8 section [global] contains unknown setting 'preferlocalcards             =1'
WARNING: oscam.conf line 9 section [global] contains unknown setting 'dropdups                     =1'
WARNING: oscam.conf line 11 section [global] contains unknown setting 'lb_mode                       =1'
WARNING: oscam.conf line 12 section [global] contains unknown setting 'lb_reopen_seconds             =60'
WARNING: oscam.conf line 13 section [global] contains unknown setting 'lb_retrylimit                 =3750'
WARNING: oscam.conf line 14 section [global] contains unknown setting 'lb_savepath                   =/media/hdd/lb.log'
WARNING: oscam.conf line 15 section [global] contains unknown setting 'lb_retrylimits               =09:525'
WARNING: oscam.conf line 16 section [global] contains unknown setting 'lb_nbest_percaid             =09:2'
WARNING: oscam.conf line 17 section [global] contains unknown setting 'lb_noproviderforcaid         =06,09,0B,17,18,4A,55'
WARNING: oscam.conf line 18 section [global] contains unknown setting 'ecmfmt                       =c&0p/i/d/s/l'
WARNING: oscam.conf line 19 section [global] contains unknown setting 'resolvegethostbyname         =1'
WARNING: oscam.conf line 20 section [global] contains unknown setting 'failbantime                   =100'
WARNING: oscam.conf line 21 section [global] contains unknown setting 'failbancount                 =2'
WARNING: oscam.conf line 24 section [cache] contains unknown setting 'cwcycle_check_enable         =1'
WARNING: oscam.conf line 25 section [cache] contains unknown setting 'cwcycle_check_caid           =0100,0500,0603,0604,0608,0622,0628,0B00,0B01,0B02,0BAA,0D00,0D02,0D0F,0D95,0D96,1702,1722,1802,1803,1810,1833,1834,183D,1843,1880,4AEE,5581'
WARNING: oscam.conf line 26 section [cache] contains unknown setting 'cwcycle_maxlist               =4000'
WARNING: oscam.conf line 27 section [cache] contains unknown setting 'cwcycle_keeptime             =15'
WARNING: oscam.conf line 28 section [cache] contains unknown setting 'cwcycle_onbad                 =1'
WARNING: oscam.conf line 29 section [cache] contains unknown setting 'cwcycle_dropold               =1'
WARNING: oscam.conf line 30 section [cache] contains unknown setting 'cwcycle_sensitive             =3'
WARNING: oscam.conf line 33 section [cccam] contains unknown setting 'port                         =12238'
WARNING: oscam.conf line 34 section [cccam] contains unknown setting 'nodeid                       =F22A7A4F10571480'
WARNING: oscam.conf line 35 section [cccam] contains unknown setting 'version                       =2.2.1'
WARNING: oscam.conf line 36 section [cccam] contains unknown setting 'reshare                       =1'
WARNING: oscam.conf line 37 section [cccam] contains unknown setting 'stealth                       =1'
WARNING: oscam.conf line 38 section [cccam] contains unknown setting 'updateinterval               =86400'
WARNING: oscam.conf line 41 section [dvbapi] contains unknown setting 'enabled                       =1'
WARNING: oscam.conf line 42 section [dvbapi] contains unknown setting 'au                           =1'
WARNING: oscam.conf line 43 section [dvbapi] contains unknown setting 'request_mode                 =1'
WARNING: oscam.conf line 44 section [dvbapi] contains unknown setting 'reopenonzap                   =1'
WARNING: oscam.conf line 45 section [dvbapi] contains unknown setting 'decodeforever                 =1'
WARNING: oscam.conf line 46 section [dvbapi] contains unknown setting 'user                         =Screenz'
WARNING: oscam.conf line 47 section [dvbapi] contains unknown setting 'boxtype                       =dreambox'
WARNING: oscam.conf line 50 section [monitor] contains unknown setting 'port                         =988'
WARNING: oscam.conf line 51 section [monitor] contains unknown setting 'aulow                         =120'
WARNING: oscam.conf line 52 section [monitor] contains unknown setting 'monlevel                     =0'
WARNING: oscam.conf line 53 section [monitor] contains unknown setting 'hideclient_to                 =45'
WARNING: oscam.conf line 56 section [webif] contains unknown setting 'httpport                     =5555'
WARNING: oscam.conf line 57 section [webif] contains unknown setting 'httpuser                     =screenz'
WARNING: oscam.conf line 58 section [webif] contains unknown setting 'httppwd                       =ced57690'
WARNING: oscam.conf line 59 section [webif] contains unknown setting 'httphelplang                 =fr'
WARNING: oscam.conf line 60 section [webif] contains unknown setting 'httprefresh                   =60'
WARNING: oscam.conf line 61 section [webif] contains unknown setting 'httphideidleclients           =1'
WARNING: oscam.conf line 62 section [webif] contains unknown setting 'httpallowed                   =127.0.0.1,0.0.0.0-255.255.255.255'
WARNING: oscam.conf line 63 section [webif] contains unknown setting 'aulow                         =120'
WARNING: oscam.conf line 64 section [webif] contains unknown setting 'hideclient_to                 =45'

-------------------------------------------------------------------------------
>> OSCam << cardserver started at Sun Apr 14 17:01:33 2013
-------------------------------------------------------------------------------
2013/04/14 17:01:33 0 s >> OSCam << cardserver started, version Oscam Shadow by OniK, build r8608 (powerpc-linux)
2013/04/14 17:01:33 0 s creating pidfile /tmp/.oscam/oscam.pid with pid 276
2013/04/14 17:01:33 0 s services reloaded: 0 services freed, 1 services loaded, rejected 0
2013/04/14 17:01:33 0 s 3 AES key(s) added on reader oscam_key for 0500:030b00
2013/04/14 17:01:33 0 s userdb reloaded: 21 accounts loaded, 0 expired, 0 disabled
2013/04/14 17:01:33 0 s signal handling initialized
2013/04/14 17:01:33 0 s 319 service-id's loaded in 14ms
2013/04/14 17:01:33 0 s 960 provid's loaded
2013/04/14 17:01:33 0 s http disabled
J'ai pas d image et pas d access au webdif ..avec ta config et ton oscam
Ma config & ton oscam = OK
Ta config & mon oscam = Rien
Dernière modification par ScreenZ le 14 avr. 2013, 17:25, modifié 1 fois.


Demo: Vu+ Zero image VTI , IPTV , TNTsat v5
Atlas HD 200
Mac Pro: Sierra
iPhone 6 16GO IOS 11.1.2 (No Jailbreak) :(

En ligne
Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 4955
Inscription : 03 avr. 2013, 19:32
A remercié : 357 fois
A été remercié : 1791 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: not found sur oscam

#82

Message par OniK » 14 avr. 2013, 17:21

peux tu me mettre les deux fichiers oscam.conf stp ??
tu es le premier a essayer ma rev sur une dm500 et je voudrais bien voir ou ça coince ...
鬼に金棒

Avatar de l’utilisateur
ScreenZ
VIP
VIP
Messages : 128
Inscription : 04 avr. 2013, 17:29
A remercié : 9 fois
A été remercié : 28 fois
Zodiac :
Âge : 34
France

Re: not found sur oscam

#83

Message par ScreenZ » 14 avr. 2013, 17:32

Ma config & ton oscam = OK
Ta config & mon oscam = Rien
c'est des que je met ta config :(

je te donne ca
Demo: Vu+ Zero image VTI , IPTV , TNTsat v5
Atlas HD 200
Mac Pro: Sierra
iPhone 6 16GO IOS 11.1.2 (No Jailbreak) :(

Avatar de l’utilisateur
ScreenZ
VIP
VIP
Messages : 128
Inscription : 04 avr. 2013, 17:29
A remercié : 9 fois
A été remercié : 28 fois
Zodiac :
Âge : 34
France

Re: not found sur oscam

#84

Message par ScreenZ » 14 avr. 2013, 17:38

Ton oscam.conf

Code : Tout sélectionner

[global]
disableuserfile               = 0
usrfileflag                   = 1
clientmaxidle                 = 240
unlockparental                = 1
nice                          = -1
maxlogsize                    = 1024
preferlocalcards              = 1
dropdups                      = 1
#usrfile                       = /media/hdd/oscamuser.log
lb_mode                       = 1
lb_reopen_seconds             = 60
lb_retrylimit                 = 3750
lb_savepath                   = /media/hdd/lb.log
lb_retrylimits                = 09:525
lb_nbest_percaid              = 09:2
lb_noproviderforcaid          = 06,09,0B,17,18,4A,55
ecmfmt                        = c&0p/i/d/s/l
resolvegethostbyname          = 1
failbantime                   = 100
failbancount                  = 2

[cache]
cwcycle_check_enable          = 1
cwcycle_check_caid            = 0100,0500,0603,0604,0608,0622,0628,0B00,0B01,0B02,0BAA,0D00,0D02,0D0F,0D95,0D96,1702,1722,1802,1803,1810,1833,1834,183D,1843,1880,4AEE,5581
cwcycle_maxlist               = 4000
cwcycle_keeptime              = 15
cwcycle_onbad                 = 1
cwcycle_dropold               = 1
cwcycle_sensitive             = 3

[cccam]
port                          = 
nodeid                        = 
version                       = 2.2.1
reshare                       = 1
stealth                       = 1
updateinterval                = 86400

[dvbapi]
enabled                       = 1
au                            = 1
request_mode                  = 1
reopenonzap                   = 1
decodeforever                 = 1
user                          = 
boxtype                       = dreambox

[monitor]
port                          = 988
aulow                         = 120
monlevel                      = 0
hideclient_to                 = 45

[webif]
httpport                      = 
httpuser                      = 
httppwd                       = 
httphelplang                  = fr
httprefresh                   = 60
httphideidleclients           = 1
httpallowed                   = 127.0.0.1,0.0.0.0-255.255.255.255
aulow                         = 120
hideclient_to                 = 45
l oscam.conf actuel

Code : Tout sélectionner

[global]
disablelog                    = 1
logfile                       = /var/log/oscam.log
usrfileflag                   = 1
fallbacktimeout               = 2000
cachedelay                    = 150
unlockparental                = 1
nice                          = -1
maxlogsize                    = 10
preferlocalcards              = 1
dropdups                      = 1
lb_mode                       = 1
lb_save                       = 100
lb_retrylimit                 = 1000
lb_stat_cleanup               = 1
failbantime                   = 1440
failbancount                  = 20

[cccam]
port                          = 
version                       = 2.1.3
reshare                       = 1
ignorereshare                 = 1
stealth                       = 0

[dvbapi]
enabled                       = 1
user                          = 
boxtype                       = dreambox

[monitor]
port                          = 700
nocrypt                       = 127.0.0.1,192.168.0.0-192.168.255.255
aulow                         = 120
monlevel                      = 4
appendchaninfo                = 1

[webif]
httpport                      = 
httpuser                      = 
httppwd                       = 
httpcss                       = /var/tuxbox/config/tapessv1.css
httphelplang                  = fr
httprefresh                   = 30
httphideidleclients           = 1
httpallowed                   = 127.0.0.1,0.0.0.0-255.255.255.255
aulow                         = 120
appendchaninfo                = 1
Demo: Vu+ Zero image VTI , IPTV , TNTsat v5
Atlas HD 200
Mac Pro: Sierra
iPhone 6 16GO IOS 11.1.2 (No Jailbreak) :(

En ligne
Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 4955
Inscription : 03 avr. 2013, 19:32
A remercié : 357 fois
A été remercié : 1791 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: not found sur oscam

#85

Message par OniK » 14 avr. 2013, 18:02

hummm ... c vraiment bizarre tout ça ... je viens de tester le bin que je t'ai fait sur ma 7000 y passe impec avec ma config ...

essaye un peu ca stp avec mon fichier de config
oscam-svn8608-powerpc-webif.tar.gz
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
鬼に金棒

Avatar de l’utilisateur
ScreenZ
VIP
VIP
Messages : 128
Inscription : 04 avr. 2013, 17:29
A remercié : 9 fois
A été remercié : 28 fois
Zodiac :
Âge : 34
France

Re: not found sur oscam

#86

Message par ScreenZ » 14 avr. 2013, 18:41

pareil il ce lance mais rien ..
Demo: Vu+ Zero image VTI , IPTV , TNTsat v5
Atlas HD 200
Mac Pro: Sierra
iPhone 6 16GO IOS 11.1.2 (No Jailbreak) :(

En ligne
Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 4955
Inscription : 03 avr. 2013, 19:32
A remercié : 357 fois
A été remercié : 1791 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: not found sur oscam

#87

Message par OniK » 14 avr. 2013, 18:53

c incompréhensible c la version qui tourne actuelement sur ma 7000 avec la meme config ...

le truc que je pige pas c tes erreur au lancement d'oscam ... ce sont des options de ma rev mais ça ne les charge pas ...
tu est bien certain que c ma rev qui tourne ???? t'as bien le logo du fofo, une webif différente etc etc ????

autre truc étrange ... encore vu tes erreurs au démarrage oscam ...
ds l'onglet configuration tu as load balancing, cache / cw cycle check ...???
鬼に金棒

Avatar de l’utilisateur
ScreenZ
VIP
VIP
Messages : 128
Inscription : 04 avr. 2013, 17:29
A remercié : 9 fois
A été remercié : 28 fois
Zodiac :
Âge : 34
France

Re: not found sur oscam

#88

Message par ScreenZ » 14 avr. 2013, 19:00

oui c etait bien ta config et ton oscam mais je n'ai pas access au webdif avec les 2 si je veux utiliser ton oscam il faut que je laisse ma config je te rassure je devient dingue aussi ..
Demo: Vu+ Zero image VTI , IPTV , TNTsat v5
Atlas HD 200
Mac Pro: Sierra
iPhone 6 16GO IOS 11.1.2 (No Jailbreak) :(

En ligne
Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 4955
Inscription : 03 avr. 2013, 19:32
A remercié : 357 fois
A été remercié : 1791 fois
Genre :
Zodiac :
Âge : 36
Contact :
Belgium

Re: not found sur oscam

#89

Message par OniK » 15 avr. 2013, 17:34

ok ok des espaces mal mis ds ton fichier de config ! et une mauvaise procédure d'install ...
dit nous si tout tourne sans prob maintenant
鬼に金棒

Avatar de l’utilisateur
ScreenZ
VIP
VIP
Messages : 128
Inscription : 04 avr. 2013, 17:29
A remercié : 9 fois
A été remercié : 28 fois
Zodiac :
Âge : 34
France

Re: not found sur oscam

#90

Message par ScreenZ » 15 avr. 2013, 17:36

Ok mais quand t aura le temp donne moi juste les picons que je puisse voir chez qui je pompe :P
Merci encore !
Demo: Vu+ Zero image VTI , IPTV , TNTsat v5
Atlas HD 200
Mac Pro: Sierra
iPhone 6 16GO IOS 11.1.2 (No Jailbreak) :(

Répondre

Revenir à « Dépannage TV Satellite »