PrésentationsBonjour

Venez nous parler de vous !
googy_anas
Membre API-Geek.com
Membre API-Geek.com
Messages : 9
Inscription : 08 juin 2013, 12:14
A remercié : 4 fois
A été remercié : 1 fois

Bonjour

#1

Message par googy_anas » 08 juin 2013, 12:23

Bonjour tlm,

Je suis un récent proprio d'un spark 990 et ayant un abonnement cccam, je suis venu à ce forum pour m'informer sur la bonne méthode pour faire marcher la bête comme elle se doit !!!



Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5173
Inscription : 03 avr. 2013, 19:32
A remercié : 367 fois
A été remercié : 1842 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: Bonjour

#2

Message par OniK » 08 juin 2013, 13:57

Salut googy_anas ^_^/

Bienvenue parmi nous !

J’espère que tu te plairas sur notre tout nouveau forum ...
et n'hésite pas a nous poser tes questions !

Have Fun!

OniK

ps : tu veux dire quoi par un abo cccam ???
鬼に金棒

googy_anas
Membre API-Geek.com
Membre API-Geek.com
Messages : 9
Inscription : 08 juin 2013, 12:14
A remercié : 4 fois
A été remercié : 1 fois

Re: Bonjour

#3

Message par googy_anas » 08 juin 2013, 17:15

merci beaucoup pour la réponse et l'activation ;)

Par abo cccam je veux dire que j'ai un abonnement cccam (une fichier avec une cline genre "c: serveur user password")

Je galère grave avec ça

quand j'active le plugin cccam 2.1.4 avec mon fichier cccam.cfg ça décode mais pour qqs secondes seulement !
quand j'utilise oscam avec oscam.server modifié avec protocol=cccam et mes user et password, seules qqs chaines sont décodées. Dans le log d'oscam je vois que quand ça marche il va sur mon serveur et me met source:net sinon il me met que le serveur a rejeté et met source=emu ! C'est flippant. en plus, quand je mets le fichier un oscam.dvbapi de votre section téléchargement plus rien ne marche et avec celui pkteam ça remarche (les qqs chaines qui veulent bien ;) )

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5173
Inscription : 03 avr. 2013, 19:32
A remercié : 367 fois
A été remercié : 1842 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: Bonjour

#4

Message par OniK » 08 juin 2013, 21:34

ha oui ok mais la tu te fait arnaquer par un payserv en gros !!!
bon conseil vire ça de ta box, balance son dns sur le net en criant au scandale et prend toi un vrai abo officiel et la ça ira impec ...

Faut JAMAIS payer pour un "abo online" c d'office du vol par un payserv !!!
une carte off ds ta box et la tu sais que c OK
鬼に金棒

Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: Bonjour

#5

Message par leni » 09 juin 2013, 13:21

Salut googy_anas, bienvenue sur le fofo! N'hésites pas à participer aux différentes sections du fofo a+++ :mrgreen:
Leni wistiti

Répondre

Revenir à « Présentations »