Dépannage TV Satellitefréquents gels d'image sur seca HD

Vous avez un problèmes c'est ici que ça se passe
Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: fréquents gels d'image sur seca HD

#11

Message par leni » 14 juin 2013, 19:20

copie le reader radegast ci dessus tel quel, mais juste ton ip et le port... :mrgreen: :mrgreen:


Leni wistiti

Avatar de l’utilisateur
bmw530d
Membre API-Geek.com
Membre API-Geek.com
Messages : 129
Inscription : 17 mai 2013, 18:54
A remercié : 38 fois
A été remercié : 7 fois

Re: fréquents gels d'image sur seca HD

#12

Message par bmw530d » 14 juin 2013, 19:31

salut

je viens de modifier mon oscamserver j'ai mis un seul reader comme suit :


[reader]
label = atlashd
protocol = radegast
device = ip atlas, port atlas
reconnecttimeout = 100
caid = 0100,0500
ident = 0100:003311,003315;0500:023800,030B00
group = 1

@+
vu solo2 blachole/vuo uno OpenPLi 7.2 // PC maison
On devrait jamais quitter Montauban

Avatar de l’utilisateur
bmw530d
Membre API-Geek.com
Membre API-Geek.com
Messages : 129
Inscription : 17 mai 2013, 18:54
A remercié : 38 fois
A été remercié : 7 fois

Re: fréquents gels d'image sur seca HD

#13

Message par bmw530d » 14 juin 2013, 19:36

bon avec les remarques de leni cela donne :

[reader]
label = atlashd
protocol = radegast
device = ip atlas,port atlas
inactivitytimeout = -1
reconnecttimeout = 5
caid = 0100,0500
ident = 0100:003311,003315;0500:023800,030B00
group = 1

@+
vu solo2 blachole/vuo uno OpenPLi 7.2 // PC maison
On devrait jamais quitter Montauban

Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: fréquents gels d'image sur seca HD

#14

Message par leni » 14 juin 2013, 19:41

oui mais tu dois faire un reader radegast pour ta tnt et un pour ta seca...2 readers radegast, caid et ident séparé...
Leni wistiti

Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: fréquents gels d'image sur seca HD

#15

Message par leni » 14 juin 2013, 19:45

[hide]

Code : Tout sélectionner

[reader]
label = Atlas_csat_seca
protocol = radegast
device = ip,PORT
inactivitytimeout = -1
reconnecttimeout = 5
caid             = 0100
ident = 0100:003311,003315
group = 1
[/hide]

[hide]

Code : Tout sélectionner

[reader]
label = Atlas_TNTSATHD
protocol = radegast
device = ip,PORT
inactivitytimeout = -1
reconnecttimeout = 5
caid             = 0500
ident = 0500:030b00
group = 2
[/hide]
Leni wistiti

Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: fréquents gels d'image sur seca HD

#16

Message par leni » 14 juin 2013, 19:48

pk le 023800 ds ton ident tntsat? :mrgreen:
Leni wistiti

marcfnr
Donateur
Donateur
Messages : 47
Inscription : 05 juin 2013, 17:20
A remercié : 1 fois
A été remercié : 1 fois

Re: fréquents gels d'image sur seca HD

#17

Message par marcfnr » 14 juin 2013, 23:01

bon, ben j'ai mis le fichier suivant de BMW 530 :
[reader]
label = atlashd
protocol = radegast
device = xxxxxxxxxx,15678
inactivitytimeout = -1
reconnecttimeout = 5
caid = 0100,0500
ident = 0100:003311,003315;0500:023800,030B00
group = 1

et j'ai toujours rejected group 11 ms no matching readers même si parfois ca fonctionne...
Est ce que c'est à cause des caid 0100 et 0500 sur le même fichier?

Un nouveau log sur lequel on voir que le reader se reconnecter tout seul...puis time out..

2013/06/14 23:01:56 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): rejected group (10 ms) (no matching reader)
2013/06/14 23:01:56 62C0E0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 9 ecmpids!
2013/06/14 23:01:57 62C0E0 c [DVBAPI] Demuxer #0 trying to descramble PID #8 CAID 0100 PROVID 003311 ECMPID 029E
2013/06/14 23:01:57 62C0E0 c [DVBAPI] Demuxer #0 no suitable readers found for ecmpids in PMT that can be used for decoding!
2013/06/14 23:01:57 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): rejected group (10 ms) (no matching reader)
2013/06/14 23:01:57 62C0E0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 9 ecmpids!
2013/06/14 23:01:57 62C0E0 c [DVBAPI] Demuxer #0 trying to descramble PID #8 CAID 0100 PROVID 003311 ECMPID 029E
2013/06/14 23:01:58 62C0E0 c [DVBAPI] Demuxer #0 no suitable readers found for ecmpids in PMT that can be used for decoding!
2013/06/14 23:01:58 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): rejected group (10 ms) (no matching reader)
2013/06/14 23:01:58 62C0E0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 9 ecmpids!
2013/06/14 23:01:58 62C0E0 c [DVBAPI] Demuxer #0 trying to descramble PID #8 CAID 0100 PROVID 003311 ECMPID 029E
2013/06/14 23:01:58 62C0E0 c [DVBAPI] Demuxer #0 no suitable readers found for ecmpids in PMT that can be used for decoding!
2013/06/14 23:01:58 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): rejected group (10 ms) (no matching reader)
2013/06/14 23:01:58 62C0E0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 9 ecmpids!
2013/06/14 23:01:58 62C0E0 c [DVBAPI] Demuxer #0 trying to descramble PID #8 CAID 0100 PROVID 003311 ECMPID 029E
2013/06/14 23:02:01 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): found (2436 ms) by atlashd
2013/06/14 23:02:11 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): timeout (5000 ms) by atlashd
2013/06/14 23:02:21 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): timeout (5001 ms) by atlashd
2013/06/14 23:02:26 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): rejected group (10 ms) (no matching reader)
2013/06/14 23:02:26 62C0E0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 9 ecmpids!
2013/06/14 23:02:26 62C0E0 c [DVBAPI] Demuxer #0 trying to descramble PID #8 CAID 0100 PROVID 003311 ECMPID 029E
2013/06/14 23:02:27 62C0E0 c [DVBAPI] Demuxer #0 no suitable readers found for ecmpids in PMT that can be used for decoding!
2013/06/14 23:02:27 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): rejected group (11 ms) (no matching reader)
2013/06/14 23:02:27 62C0E0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 9 ecmpids!
2013/06/14 23:02:27 62C0E0 c [DVBAPI] Demuxer #0 trying to descramble PID #8 CAID 0100 PROVID 003311 ECMPID 029E
2013/06/14 23:02:28 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): found (120 ms) by atlashd
2013/06/14 23:02:41 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): timeout (5000 ms) by atlashd
2013/06/14 23:02:51 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): found (4440 ms) by atlashd
2013/06/14 23:02:57 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): found (965 ms) by atlashd
2013/06/14 23:03:07 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): found (434 ms) by atlashd
2013/06/14 23:03:19 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): found (2355 ms) by atlashd
2013/06/14 23:03:31 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): timeout (5000 ms) by atlashd
2013/06/14 23:03:37 62C0E0 c localuser (0100&003311/0000/029E/24BE/64): found (430 ms) by atlashd

Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: fréquents gels d'image sur seca HD

#18

Message par leni » 14 juin 2013, 23:35

essaye avec 2 reader différents ceux que j'ai mis ci dessus... 023800 c'est quel provider ca ?? Puis fais nous un retour... :mrgreen:
Leni wistiti

marcfnr
Donateur
Donateur
Messages : 47
Inscription : 05 juin 2013, 17:20
A remercié : 1 fois
A été remercié : 1 fois

Re: fréquents gels d'image sur seca HD

#19

Message par marcfnr » 15 juin 2013, 00:25

OK LENI, j'ai mis juste ton fichier pour la HD
je laisse toute la nuit. résultat demain
bonne soirée.
Bon ben c'est pareil ce matin

013/06/15 09:57:16 629E90 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 14 ecmpids!
2013/06/15 09:57:16 629E90 c [DVBAPI] Demuxer #0 trying to descramble PID #13 CAID 0100 PROVID 003311 ECMPID 1586
2013/06/15 09:57:16 629E90 c [DVBAPI] Demuxer #0 trying to descramble PID #12 CAID 0100 PROVID 003315 ECMPID 1587
2013/06/15 09:57:16 629E90 c localuser (0100&003311/0000/1586/2329/64): rejected group (11 ms) (no matching reader)
2013/06/15 09:57:16 629E90 c [DVBAPI] Demuxer #0 trying to descramble PID #3 CAID 0500 PROVID 030B00 ECMPID 196E
2013/06/15 09:57:16 629E90 c localuser (0100&003315/0000/1587/2329/64): rejected group (11 ms) (no matching reader)
2013/06/15 09:57:17 629E90 c [DVBAPI] Demuxer #0 no suitable readers found for ecmpids in PMT that can be used for decoding!
2013/06/15 09:57:17 629E90 c localuser (0500&030B00/0000/196E/2329/142): rejected group (10 ms) (no matching reader)
2013/06/15 09:57:17 629E90 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 14 ecmpids!
2013/06/15 09:57:17 629E90 c [DVBAPI] Demuxer #0 trying to descramble PID #13 CAID 0100 PROVID 003311 ECMPID 1586
2013/06/15 09:57:17 61DA48 h all debug_level=0
Dernière modification par marcfnr le 15 juin 2013, 09:58, modifié 1 fois.

Avatar de l’utilisateur
agecanonixeg
Modérateur
Modérateur
Messages : 1758
Inscription : 12 juin 2013, 11:16
A remercié : 50 fois
A été remercié : 149 fois
Genre :
France

Re: fréquents gels d'image sur seca HD

#20

Message par agecanonixeg » 15 juin 2013, 09:25

salut
023800 c'est TSR, il est en EMU sur le HD100
amicalement

Répondre

Revenir à « Dépannage TV Satellite »