OSCam & CCcamatlas h100 config oscam

Avatar de l’utilisateur
cougar81
Donateur
Donateur
Messages : 92
Inscription : 07 juin 2013, 19:48
A remercié : 7 fois
A été remercié : 6 fois

atlas h100 config oscam

#1

Message par cougar81 » 16 juin 2013, 16:36

bonjour j'ai fait l’acquisition d'un atlas 100hd lui seul fonctionne a peut pret correctement dans le sens ou j'ai eu des plantages sans explications les mise à jour sont fait en dernière version boot aussi mis à jour

la carte tnt fonctionne et je decode les hd sans soucis

Ce demo va etre utilisé en serveur la fonction est activé avec un port renseigné
en client il a deux 800 hd et dans le sens 800 vers atlas cela fonctionne

dans l'autre sens nada rien j'utilise le protocole

[reader]
label = atlas
protocol = radegast
device = 192.168.1.xx,xxxxx
reconnecttimeout = 100
caid = 0500
ident = 0500:030B00
group = 1

alors ou ai je merder ??



signature provisoire le temps que je puisse le faire sur ma fiche


800 hd oscam et tout fichier api geek + 800hdse wifi oscam et tout fichier api geek + atlas100 hd


VU+ SOLO IMAGE VTI
DM800 HD SE WIFI CLONE
IMAGE NEMESIS REMIMAHER
ATLAS 100 HD
ALL SOFT OSCAM MADE IN API-GEEK

Avatar de l’utilisateur
cougar81
Donateur
Donateur
Messages : 92
Inscription : 07 juin 2013, 19:48
A remercié : 7 fois
A été remercié : 6 fois

Re: atlas h100 config oscam

#2

Message par cougar81 » 16 juin 2013, 16:44

je precise que je vois bien le reader dans oscam mais en rouge et pas de carte active
alors que sur l atlas tout est ok
VU+ SOLO IMAGE VTI
DM800 HD SE WIFI CLONE
IMAGE NEMESIS REMIMAHER
ATLAS 100 HD
ALL SOFT OSCAM MADE IN API-GEEK

Avatar de l’utilisateur
jmichel1204
Donateur
Donateur
Messages : 35
Inscription : 07 mai 2013, 19:19
A remercié : 10 fois
A été remercié : 3 fois

Re: atlas h100 config oscam

#3

Message par jmichel1204 » 16 juin 2013, 16:57

Bonjour

moi j'ai ca

[reader]
label = atlas
protocol = radegast
device = ip,port
caid = 0500
ident = 0500:030B00
group = 1
Prismcube
Dm800hse clone image Newnigma2 v3.3.2 OSCam Shadow By OniK r9054
Vu+ solo2 original Black Hole OSCam Shadow By OniK r9054
Atlas 100hd A115

Avatar de l’utilisateur
jmichel1204
Donateur
Donateur
Messages : 35
Inscription : 07 mai 2013, 19:19
A remercié : 10 fois
A été remercié : 3 fois

Re: atlas h100 config oscam

#4

Message par jmichel1204 » 16 juin 2013, 17:01

AS tu essayer de rebooter l'atlas car a chaque modif en mode serveur il faut rebooter l'appareil
Prismcube
Dm800hse clone image Newnigma2 v3.3.2 OSCam Shadow By OniK r9054
Vu+ solo2 original Black Hole OSCam Shadow By OniK r9054
Atlas 100hd A115

Avatar de l’utilisateur
cougar81
Donateur
Donateur
Messages : 92
Inscription : 07 juin 2013, 19:48
A remercié : 7 fois
A été remercié : 6 fois

Re: atlas h100 config oscam

#5

Message par cougar81 » 16 juin 2013, 17:02

oui je l'ai fait sur oscam j'ai ça

2013/06/16 17:00:24 2AF32ED0 c claudio (0500&032830/0000/196F/2329/B2): rejected group (0 ms) (0/0/0/3) - TF 1 (no matching reader)
2013/06/16 17:00:24 2AF32ED0 c claudio (0500&030B00/0000/196E/2329/142): rejected group (1 ms) (0/0/0/2) - TF 1 (no matching reader)
2013/06/16 17:00:24 2AF32ED0 c claudio (0500&043300/0000/1970/2329/39): rejected group (1 ms) - TF 1 (no matching reader)
2013/06/16 17:00:24 2AF32ED0 c claudio (0500&043330/0000/1971/2329/43): rejected group (1 ms) - TF 1 (no matching reader)
2013/06/16 17:00:24 2AF32ED0 c claudio (0500&032940/0000/1972/2329/128): rejected group (1 ms) - TF 1 (no matching reader)
2013/06/16 17:00:24 2AF32ED0 c claudio (1863&003342/0000/1589/2329/89): rejected group (1 ms) (no matching reader)
2013/06/16 17:00:24 2AF32ED0 c claudio (0500&032920/0000/1973/2329/B0): rejected group (1 ms) - TF 1 (no matching reader)
2013/06/16 17:00:24 2AF32ED0 c claudio (1863&003343/0000/07DA/2329/89): rejected group (1 ms) (no matching reader)
VU+ SOLO IMAGE VTI
DM800 HD SE WIFI CLONE
IMAGE NEMESIS REMIMAHER
ATLAS 100 HD
ALL SOFT OSCAM MADE IN API-GEEK

Avatar de l’utilisateur
jmichel1204
Donateur
Donateur
Messages : 35
Inscription : 07 mai 2013, 19:19
A remercié : 10 fois
A été remercié : 3 fois

Re: atlas h100 config oscam

#6

Message par jmichel1204 » 16 juin 2013, 17:05

Dans ce que tu me met dans ton message precedent je ne vois pas de 030b00.qui est ta carte
Prismcube
Dm800hse clone image Newnigma2 v3.3.2 OSCam Shadow By OniK r9054
Vu+ solo2 original Black Hole OSCam Shadow By OniK r9054
Atlas 100hd A115

Avatar de l’utilisateur
cougar81
Donateur
Donateur
Messages : 92
Inscription : 07 juin 2013, 19:48
A remercié : 7 fois
A été remercié : 6 fois

Re: atlas h100 config oscam

#7

Message par cougar81 » 16 juin 2013, 17:08

2013/06/16 17:00:24 2AF32ED0 c claudio (0500&030B00/0000/196E/2329/142): rejected group (1 ms) (0/0/0/2) - TF 1 (no matching reader)


ici non ? deuxieme ligne
VU+ SOLO IMAGE VTI
DM800 HD SE WIFI CLONE
IMAGE NEMESIS REMIMAHER
ATLAS 100 HD
ALL SOFT OSCAM MADE IN API-GEEK

Avatar de l’utilisateur
cougar81
Donateur
Donateur
Messages : 92
Inscription : 07 juin 2013, 19:48
A remercié : 7 fois
A été remercié : 6 fois

Re: atlas h100 config oscam

#8

Message par cougar81 » 16 juin 2013, 17:10

surtout le statut de l'atals est off avec 0 carte visible
ce qui est pas normale
VU+ SOLO IMAGE VTI
DM800 HD SE WIFI CLONE
IMAGE NEMESIS REMIMAHER
ATLAS 100 HD
ALL SOFT OSCAM MADE IN API-GEEK

Avatar de l’utilisateur
cougar81
Donateur
Donateur
Messages : 92
Inscription : 07 juin 2013, 19:48
A remercié : 7 fois
A été remercié : 6 fois

Re: atlas h100 config oscam

#9

Message par cougar81 » 16 juin 2013, 17:35

dite ça ne serais pas le dvbapi qui me bloque ??
VU+ SOLO IMAGE VTI
DM800 HD SE WIFI CLONE
IMAGE NEMESIS REMIMAHER
ATLAS 100 HD
ALL SOFT OSCAM MADE IN API-GEEK

Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: atlas h100 config oscam

#10

Message par leni » 16 juin 2013, 17:42

la tu fais qd meme des mauvaises dem un peu partout oui, mais ton dvbapi à jour, mais si ton reader radegast n'est pas connecté...

et met cette config pour ton reader si tu as oscamshadow8695

Code : Tout sélectionner

 [reader]
    label = Atlas_TNTSATHD
    protocol = radegast
    device = ip,PORT
    inactivitytimeout = -1
    reconnecttimeout = 5
    caid             = 0500
    ident = 0500:030b00
    group = 1
histoire que ton reader atlas reste connecté.... :mrgreen: :mrgreen:
Leni wistiti

Répondre

Revenir à « OSCam & CCcam »