OSCam & CCcamatlas h100 config oscam

Avatar de l’utilisateur
zerozero
Donateur
Donateur
Messages : 34
Inscription : 23 mai 2013, 15:01
A remercié : 2 fois
A été remercié : 17 fois
Zodiac :
Âge : 47

Re: atlas h100 config oscam

#31

Message par zerozero » 01 juil. 2013, 17:26

newcamd pour reshare inutile, ça marche très bien en cccam 2.3.0, et sur oscam avec reader cccam, testé sur version 1.1.5 :arrow:


Atlas HD100, carte 018 C+/csat thématique, emu tnt+carte off tntv5, oscam 1.20 8938 sur dream 800HD pvr+ carte csat 039

wind47
Membre API-Geek.com
Membre API-Geek.com
Messages : 12
Inscription : 07 mai 2013, 09:52
A remercié : 3 fois
A été remercié : 1 fois

Re: atlas h100 config oscam

#32

Message par wind47 » 02 juil. 2013, 06:24

zerozero a écrit :newcamd pour reshare inutile, ça marche très bien en cccam 2.3.0, et sur oscam avec reader cccam, testé sur version 1.1.5 :arrow:
slt tu pourrais poster ta conf sa pourrait m aider merci

Avatar de l’utilisateur
cougar81
Donateur
Donateur
Messages : 92
Inscription : 07 juin 2013, 19:48
A remercié : 7 fois
A été remercié : 6 fois

Re: atlas h100 config oscam

#33

Message par cougar81 » 04 juil. 2013, 18:58

post ta config stp :)
VU+ SOLO IMAGE VTI
DM800 HD SE WIFI CLONE
IMAGE NEMESIS REMIMAHER
ATLAS 100 HD
ALL SOFT OSCAM MADE IN API-GEEK

Avatar de l’utilisateur
agecanonixeg
Modérateur
Modérateur
Messages : 1795
Inscription : 12 juin 2013, 11:16
A remercié : 52 fois
A été remercié : 154 fois
Genre :
France

Re: atlas h100 config oscam

#34

Message par agecanonixeg » 04 juil. 2013, 21:29

bonsoir,
il y une seule chose a faire pour que ça marche
dans oscam.server
[reader]
label = HD100TNT
enable = 1
protocol = radegast
device = 192.168.x.x,12345
inactivitytimeout = -1
reconnecttimeout = 5
ident = 0500:030B00
group = 1
cccmaxhops = 0
cccreshare = -1
lb_weight = 1000
audisabled = 1
dropbadcws = 1
disablecrccws = 1

les autres reçoivent sans plus de manipulation comme si c'était une carte local de la DM
Amicalement

Avatar de l’utilisateur
K@n@ssOn
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 02 juil. 2013, 19:02
A remercié : 1 fois

Re: atlas h100 config oscam

#35

Message par K@n@ssOn » 10 juil. 2013, 08:26

@agecanonixeg

Bjr,

Je suis Ok avec ta config ...avec les dernières versions du firmware de l'Atlas il n'est pas nécessaire de mettre une carte TNT dans le HD 100 puisqu'on a l"EMU qui est 10 fois plus rapide et qui fonctionne très bien en reshare.
Il vaut mieux réserver le lecteur pour mettre une autre carte que la TNT.

Je dis ça peut être que c'est clair pour tous, mais je ne suis pas sur c'est pourquoi je le précise..

@+


.

Répondre

Revenir à « OSCam & CCcam »