Dépannage Api-Geek.comwarning lors de la navigation sur le site

Un problème ou une question sur le fonctionnement du site ?
C'est ici que ça se passe ...
Avatar de l’utilisateur
K@n@ssOn
Membre API-Geek.com
Membre API-Geek.com
Messages : 7
Inscription : 02 juil. 2013, 19:02
A remercié : 1 fois

warning lors de la navigation sur le site

#1

Message par K@n@ssOn » 03 juil. 2013, 08:01

Image

Peux t on se passer de ce genre de warning? (j'utilise firefox sous windows 7)

Merci
+
K



Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5173
Inscription : 03 avr. 2013, 19:32
A remercié : 367 fois
A été remercié : 1842 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: warning lors de la navigation sur le site

#2

Message par OniK » 03 juil. 2013, 10:33

Hum ca c bizarre tu es le premier a me montrer ça ... et je suis aussi sur firefox et windows 7 aussi ... jamais vu ca
鬼に金棒

Avatar de l’utilisateur
gzusoner
Modérateur
Modérateur
Messages : 288
Inscription : 04 avr. 2013, 10:16
Localisation : Liège, Belgique
A remercié : 109 fois
A été remercié : 80 fois
Zodiac :

Re: warning lors de la navigation sur le site

#3

Message par gzusoner » 03 juil. 2013, 10:41

On se contrefait nous-même? Ah quelle blague :D Ca doit être le message pour dire qu'il ne comprend pas pourquoi le SSL ...

Sisi ! Au début, les premières fois j'ai eu un truc dans le genre.
Décodeurs:
Vu+ Solo2 @VTi 8 - Oscam 1.20 #10627 by OniK
Gigablue 800HDSE @OpenDROID - Oscam 1.20 #9514 by OniK

Ordis :
Macbook Pro Retina, Hackintosh imac 8,1

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5173
Inscription : 03 avr. 2013, 19:32
A remercié : 367 fois
A été remercié : 1842 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: warning lors de la navigation sur le site

#4

Message par OniK » 03 juil. 2013, 10:52

strange c que vous avez un plugin ki ne reconnais pas startssl ... mais c quand même bizarre ...
ou alors il ne lis pas bien le certif ssl ...

t'as le prob sur cette adresse ?

https://secure.api-geek.com
鬼に金棒

Avatar de l’utilisateur
gzusoner
Modérateur
Modérateur
Messages : 288
Inscription : 04 avr. 2013, 10:16
Localisation : Liège, Belgique
A remercié : 109 fois
A été remercié : 80 fois
Zodiac :

Re: warning lors de la navigation sur le site

#5

Message par gzusoner » 03 juil. 2013, 11:19

moi :
secure.api-geek.com:
Ce n'est probablement pas le site que vous recherchez !
Vous avez tenté d'accéder à www.api-geek.com, mais, au lieu de cela, vous communiquez actuellement avec un serveur identifié comme secure.api-geek.com.

avec Chrome.
Décodeurs:
Vu+ Solo2 @VTi 8 - Oscam 1.20 #10627 by OniK
Gigablue 800HDSE @OpenDROID - Oscam 1.20 #9514 by OniK

Ordis :
Macbook Pro Retina, Hackintosh imac 8,1

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5173
Inscription : 03 avr. 2013, 19:32
A remercié : 367 fois
A été remercié : 1842 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: warning lors de la navigation sur le site

#6

Message par OniK » 03 juil. 2013, 12:02

je confirme sur chrome ça passe pas avec secure.api-geek.com ... la redirection déconne
鬼に金棒

Avatar de l’utilisateur
leni
Administrateur
Administrateur
Messages : 1599
Inscription : 03 avr. 2013, 20:57
A remercié : 178 fois
A été remercié : 417 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: warning lors de la navigation sur le site

#7

Message par leni » 03 juil. 2013, 12:16

confirme aussi... :mrgreen:
Leni wistiti

Avatar de l’utilisateur
OniK
Administrateur
Administrateur
Messages : 5173
Inscription : 03 avr. 2013, 19:32
A remercié : 367 fois
A été remercié : 1842 fois
Genre :
Zodiac :
Âge : 38
Contact :
Belgium

Re: warning lors de la navigation sur le site

#8

Message par OniK » 03 juil. 2013, 12:27

鬼に金棒

Répondre

Revenir à « Dépannage Api-Geek.com »