• Sujets actifs  Arrière Vers l'avant Stop Play

Dépannage Api-Geek.comdream HD800 PVR bloquée

Un problème ou une question sur le fonctionnement du site ?
C'est ici que ça se passe ...
Répondre
chtibill
Membre API-Geek.com
Membre API-Geek.com
Messages : 4
Enregistré le : 31 janv. 2016, 17:00
A remercié : 0
A été remercié : 0

dream HD800 PVR bloquée

#1

Message par chtibill » 16 févr. 2016, 14:13

Bonjour,

j'ai une dream HD800 PVR au demarrage je peux choisir une chaine mais apres elle bloque et plus aucune possibilte et meme si je reboot celui-ci bloque , il faut que je la debranche un long moment pour que le reboot se fasse mais apres etre sur une chaine elle se bloque de nouveau

quelqu'un pourrai m'aiguiller :think:

merci :handgestures-thumbup:
Modifié en dernier par chtibill le 19 févr. 2016, 11:27, modifié 1 fois.




Avatar du membre
malekal80
Membre API-Geek.com
Membre API-Geek.com
Messages : 22
Enregistré le : 24 déc. 2015, 13:51
A remercié : 8 fois
A été remercié : 2 fois

Re: dream HD800 se bloquée

#2

Message par malekal80 » 18 févr. 2016, 16:32

slt je serai toi je ferai un reflash complet de ta box et voir se que sa fait apres
malekal80
decodeur: vu+ solo2 openpli 4.0
OSCam: OSCam Shadow by OniK Build: r11033 Compiler: mipsel-openpli40-linux-gnu-ssl



ordi : hp elitebook 8540p intel core i5

chtibill
Membre API-Geek.com
Membre API-Geek.com
Messages : 4
Enregistré le : 31 janv. 2016, 17:00
A remercié : 0
A été remercié : 0

Re: dream HD800 se bloquée

#3

Message par chtibill » 19 févr. 2016, 11:26

ok mais si elle bloque au moment du flash est ce que ça ne posera pas de probleme

monpana
Membre API-Geek.com
Membre API-Geek.com
Messages : 19
Enregistré le : 07 mai 2013, 13:09
A remercié : 4 fois
A été remercié : 0

Re: dream HD800 PVR bloquée

#4

Message par monpana » 20 févr. 2016, 14:18

Y a t il un ventilateur sur le processeur ? (voir surchauffe) .
Contrôle aussi les gros condensateurs verticaux derrière le lecteur de carte. (voir s'ils ne sont pas gonflés sur le dessus)
Box origine ou clown ?
ton alim est bonne ? essayes avec une autre....


Répondre

Retourner vers « Dépannage Api-Geek.com »